Debian: DSA-3875-1: libmwaw security update

(Jun 9) It was discovered that a buffer overflow in libmwaw, a library to open old Mac text documents might result in the execution of arbitrary code if a malformed document is opened.

Read More

Leave a Reply