Debian: DSA-3879-1: libosip2 security update

(Jun 13) Multiple security vulnerabilities have been found in oSIP, a library implementing the Session Initiation Protocol, which might result in denial of service through malformed SIP messages.

Read More

Leave a Reply