Debian: DSA-3880-1: libgcrypt20 security update

(Jun 14) It was discovered that a side channel attack in the EdDSA session key handling in Libgcrypt may result in information disclosure. For the stable distribution (jessie), this problem has been fixed in

Read More

Leave a Reply