Debian: DSA-4076-1: asterisk security update

(Dec 30) Multiple vulnerabilities have been discovered in Asterisk, an open source PBX and telephony toolkit, which may result in denial of service, information disclosure and potentially the execution of arbitrary code.

Read More

Leave a Reply