Debian: DSA-4079-1: poppler security update

(Jan 7) Multiple vulnerabilities were discovered in the poppler PDF rendering library, which could result in denial of service or the execution of arbitrary code if a malformed PDF file is processed.

Read More

Leave a Reply