Debian: DSA-4084-1: gifsicle security update

(Jan 12) It was discovered that gifsicle, a tool for manipulating GIF image files, contained a flaw that could lead to arbitrary code execution. For the oldstable distribution (jessie), this problem has been fixed

Read More

Leave a Reply