Debian: DSA-4172-1: perl security update

(Apr 14) Multiple vulnerabilities were discovered in the implementation of the Perl programming language. The Common Vulnerabilities and Exposures project identifies the following problems:

Read More

Leave a Reply