Debian: DSA-4218-1: memcached security update

(Jun 6) Several vulnerabilities were discovered in memcached, a high-performance memory object caching system. The Common Vulnerabilities and Exposures project identifies the following problems:

Read More

Leave a Reply