Debian: DSA-4221-1: libvncserver security update

(Jun 8) Alexander Peslyak discovered that insufficient input sanitising of RFB packets in LibVNCServer could result in the disclosure of memory contents.

Read More

Leave a Reply