RHSA-2018:0081-1: Important: flash-plugin security update

Red Hat Enterprise Linux: An update for flash-plugin is now available for Red Hat Enterprise Linux 6
Supplementary.

Red Hat Product Security has rated this update as having a security impact of
Important. A Common Vulnerability Scoring System (CVSS) base score, which gives
a detailed severity rating, is available for each vulnerability from the CVE
link(s) in the References section.
CVE-2017-11305, CVE-2018-4871

Read More

Leave a Reply